Elytsie

Membres
  • Content count

    5
  • Joined

  • Last visited


Community Reputation

0 Neutre

About Elytsie

  • Rank
    Petit nouveau
  • Birthday 10/28/86

Profile Information

  • Gender Male
  • Location Toulouse

Elytsie's Activity

  1. Elytsie added a post in a topic [RESEAU] Copie en réseau lente   

    mwep !!! pour moi c'est l'inverse lorsque j'opère depuis xp c'est un peu plus lent que du coté seven... :lol:
    • 0
  2. Elytsie added a post in a topic [RESEAU] Copie en réseau lente   

    Aaah en effet, c'est plus clair de suite... J'ai à peu près la même config que toi je vais tester et je te dit si j'ai le même souci.
    • 0
  3. Elytsie added a post in a topic [RESEAU] Copie en réseau lente   

    Tes taux de transfert sont correct, il est plus lent d'un coté à cause du disque dur en ide je n'ai pas les vitesses en tête mais je suis persuadé que ca vient de là.

    Petite remarque le htpc sous XP possède t il une connexion gigabit ?? tu as le modèle du htpc ou la ref. de la carte mère ?
    • 0
  4. Elytsie added a post in a topic [RESEAU] Copie en réseau lente   

    Salut à toi, je me jette à l'eau. Peut tu nous donner plus de détails sur tes machines... Processeur, ram et surtout peux tu indiquer les vitesses de tes transferts ??
    • 0
  5. Elytsie added a post in a topic Le matos des Korbenautes   

    Salut tous le monde :

    Portable ==> Presario R3000 (hs pour l'instant)

    Tour 1

    CM : Gigabyte GA-MA78G-DS3H v1.0
    Proc : DualCore AMD Athlon X2 240, 2800 MHz
    RAM : Corsair DDR-2 2X1Go (pc 6400)
    CG : Nvidia 8800GT 512Mo (gigabyte)
    HDD : 1X80Go Maxtor + 1X1To Seagate (Sata 2, 7200Tr)
    O.S : Seven


    Tour 2

    CM : Asus M2NE-SLI
    Proc : DualCore AMD Athlon 6400+ 3,2Ghz (Watercoolé)
    Ram : Corsair DDR-2 2X1Go (pc 6400)
    CG : Nvidia 8400GS (twintech)
    HDD : 1X160Go Seagate (Sata 2, 7200Tr)
    O.S : XP, Ubuntu 10.04

    • 0